Лифан Клуб

Вернуться   Официальный Форум Лифан Клуб > Lifan X60 (Лифан X60) > Неполадки и ремонт Лифан Х60

Ответ
 
Опции темы
Старый 23.02.2016, 12:25   #11
Алсу
Читатель
 
Регистрация: 23.02.2016
Сообщений: 1
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Здравствуйте! у меня мигает индикатор противоугонной системы. при этом все что может быть закрыто. первый раз это случилось зимой, когда был резкий перепад. педаль тормоза немного была "нажата". тормоз подтянули и все все больше не горело. а сейчас на улице +2 и загорелся индикатор противоугонки снова, как было сказано все закрыто. не подскажите в чем дело??
Алсу вне форума   Ответить с цитированием
Старый 19.02.2017, 23:28   #12
Вит
Читатель
 
Регистрация: 04.08.2015
Возраст: 61
Сообщений: 2
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
[QUOTE=Андрей Хохлов;6470]На лифан х6] появилась проблема загорелся чек, не едет машина а газу даешь почти глохнет. пробег 8000км. Может кто сталкивался?[/QUOTE]

Откройте капот откройте крышку где находятся предохранителе поменяйте реле топливной системы с рыле которое идет на кондер они по характеристики одинаковы и проверти работоспособность двигателя предварительно сбросте ошибки путем осоед АКБ.
Вит вне форума   Ответить с цитированием
Старый 07.09.2017, 17:08   #13
vaceslav
Читатель
 
Регистрация: 30.08.2017
Возраст: 38
Сообщений: 3
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
у меня каталик на 2000 сломался который первыйот движка
vaceslav вне форума   Ответить с цитированием
Старый 20.10.2019, 15:26   #14
tatasmir961@rambler.ru
Читатель
 
Регистрация: 20.10.2019
Возраст: 43
Сообщений: 1
Сказал спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Здравствуйте. Владею 2 года машиной. Подскажите что у меня вышло из строя и посоветуйте куда обратиться в СпБ. Ехал на работу, не гнал, 70-100, начала появляться шестеренка, при остановке гасла. Решил доехать, оставалось 4-5 км, на перекрестке машина встала, перевел на нейтрал, откатил (двигатель работал). Доехал на такси. Приехал, двигатель не запускается, питание есть, компьютер запускается, дворники пашут, при вставлении ключа горит значок акамул, и масло красным, движок желтым, шестеренка не появляется. В двигателе слышны негромкие щелчки реле наверное. Снимал клемы аккумулятора, картина таже
tatasmir961@rambler.ru вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 05:44. Часовой пояс GMT +3.


Официальный Лифан Клуб (с) 2013-2015